欢迎光临
我们一直在努力

首板选股公式(通达信底部首板选股指标公式)

首板选股公式

M5:=MA(C,5);
M8:=MA(C,8);
M13:=MA(C,13);
M21:=MA(C,21);
M34:=MA(C,34);
M55:=MA(C,55);
VAR1:=O<=M5 AND C>M5;
VAR2:=O<=M8 AND C>M8;
VAR3:=O<=M13 AND C>M13;
VAR4:=O<=M21 AND C>M21;
VAR5:=O<=M34 AND C>M34;
VAR6:=O<=M55 AND C>M55;
VAR7:=(VAR1+VAR2+VAR3+VAR4+VAR5+VAR6)>4;
HH:=HHV(H,380); LL:=LLV(L,380); DW:=(C-LL)/(HH-LL)<0.45;
LT:=BARSLAST(LL); HH1:=HHV(C,LT); LL1:=LLV(C,LT);
ZF:=HH1/LL1<1.4; HSN:=SUM(V,LT)/CAPITAL>3;
C>O AND C>REF(C,1)*1.03 AND C=H AND VAR7;

赞(0) 打赏
未经允许不得转载:云搜财经 » 首板选股公式(通达信底部首板选股指标公式)
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

更专业 更方便

联系我们联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏