欢迎光临
我们一直在努力

上涨概率高的选股公式(附指标和选股公式)

关于股票战法,这个市场上层出不穷,但真正具有实战意义的却少之又少,能赚钱的又没被主力发现的闷头发大财才不与外人交流,能拿出与别人交流的不是成功率低就是庄托,所以我总结出免费赚钱的事不靠谱。于是我从入门到现在的自创战法,最近发现了一个“龙回头”战法,堪称精品,今天特地跟大家一起探讨一下。

所谓的“龙回头”就是指主力资金在大幅拉升股票后由于短期获利资金丰厚,股票抛压盘很重,需要通过打压股价达到洗盘效果,为继续拉升股价或出货做准备。

上涨概率高的选股公式

龙回头战法的选股标准:

1、第一波至少2连板;

2、调整时间为3-10个交易日,比较理想的是5-7个交易日;

3、调整的支撑位。

①比较强的是在连板的最后一个板上方横盘整理;

上涨概率高的选股公式

②调整到5日线,或者13日线,或者第一波上涨搞的0.382的黄金分割位;

上涨概率高的选股公式

龙回头战法五招:

第一招是K线形态介入法(凤还巢、银凤凰、火凤凰)。

第二招是均线形态介入法。

第三招是量线形态介入法。

第四招是多空对比指标介入法(贵妃出浴)。

第五招是时间窗介入法。

上涨概率高的选股公式

龙头战法的预警、选股公式:

龙头战法的预警公式源码:

ZT:=C=ZTPRICE(REF(C,1),0.1);

T1:=COUNT(ZT,2)=2;

LZR:=BARSLAST(T1);

T2:=BETWEEN(LZR,4,11);

T3:=ZT OR C>REF(C,LZR);

T2 AND T3;

通达信强龙回头选股指标公式:

X_1:=EMA((-100)*(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)),3)+100;

X_2:=EMA(X_1,7);

X_3:=REF(CLOSE,1);

X_4:=SMA(MAX(CLOSE-X_3,0),8,1)/SMA(ABS(CLOSE-X_3),8,1)*100;

X_5:=SMA(MAX(CLOSE-X_3,0),52,1)/SMA(ABS(CLOSE-X_3),52,1)*100;

X_6:=EMA(CLOSE,3)-EMA(CLOSE,8);

X_7:=EMA(OPEN,3)-EMA(OPEN,8);

X_8:=(CLOSE-LLV(LOW,42))/(HHV(HIGH,42)-LLV(LOW,42))*100;

X_9:=SMA(X_8,9,2);

X_10:=SMA(X_9,3,1);

X_11:=3*X_9-2*X_10;

X_12:=EXIST(X_2>90,35) AND X_5>50 AND CROSS(X_6,X_7) AND REF(LOW,1)REF(X_6,1) AND X_11>REF(X_11,1);

X_13:=EXIST(CLOSE/REF(CLOSE,1)>1.055,60);

X_14:=DYNAINFO(4)>0;

X_15:=X_13 AND X_14;

X_16:=IF(CODELIKE(27),0,1);

XG:X_12 AND X_15 AND X_16;

参考案例:曙光股份(600303)

上涨概率高的选股公式

龙回头买入法成功的几个关键因素:A、均线不能有叉角。B、涨停后不拉高不行。C、回调不缩量不行。D、涨停回调不止跌不行。E、均量线不死叉不行。

赞(0) 打赏
未经允许不得转载:云搜财经 » 上涨概率高的选股公式(附指标和选股公式)
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

更专业 更方便

联系我们联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏