欢迎光临
我们一直在努力

千里挑一选股公式(千里挑一选股指标公式)

千里挑一选股公式

VAR2:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
A:=EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4);
B:=EMA(0.667*REF(A,1)+0.333*A,2);
QA:=(C-REF(C,1))/REF(C,1)*100>=9.91;
XG:=BARSLAST(QA);
RRT:CROSS(A,B) AND A<30 AND XG>2 AND XG<=7;

赞(0) 打赏
未经允许不得转载:云搜财经 » 千里挑一选股公式(千里挑一选股指标公式)
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

更专业 更方便

联系我们联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏