欢迎光临
我们一直在努力

低位横盘挖坑选股公式(低位横盘选股指标公式)

HDC:=20;
R1:=HHV(H,HDC);
R2:=LLV(L,HDC);
R3:=(R1-R2)/R2*100<21;
L1:=HHV(MA(C,20),HDC);
L2:=LLV(MA(C,20),HDC);
L3:=(L1-L2)/L2*100<5;
M1:=HHV(MA(C,60),HDC);
M2:=LLV(MA(C,60),HDC);
M3:=(M1-M2)/M2*100<5;
涨停:=REF(C,1)*1.1-C<0.01;
R4:=O < MIN(MA(C,5),MIN(MA(C,10),MA(C,20))) AND C>MAX(MA(C,5),MAX(MA(C,10),MA(C,20)));
XG:R3 AND 涨停 AND R4 AND L3 AND M3;

低位横盘挖坑选股公式

赞(0) 打赏
未经允许不得转载:云搜财经 » 低位横盘挖坑选股公式(低位横盘选股指标公式)
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

更专业 更方便

联系我们联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏