欢迎光临
我们一直在努力

股软件怎么选股公式(软件选股公式大曝光)

今天给大家带来一串“神秘代码”:通达信绝密买卖点副图的选股程序,让你把炒股变得简单无脑。

通达信绝密买卖点副图指标:

指标构成:

1.主力线:主力线是判断主力目前在现阶段是在进行加仓还是进行减仓以及是否还在持有。

2.散户线:散户线是判断目前大多数散户是在进行加仓还是减仓以及是否还在持有。

3.零轴:0轴是市场的强弱分界线,主力线以及散户线全部处于0轴之上说明市场行情目前处于强势,反之在0轴之下目前市场行情处于弱势。

4.信号:在0轴上出现了‘顶’字说明当前的上涨趋势已经见顶,有回落的风险,当出现了‘底’字就是说明当前的下跌趋势已经走完,有触底反弹的趋势,出现‘升’字说明今天是一个拉升的行情。

股软件怎么选股公式股软件怎么选股公式

在上方的K线图中出现了见顶信号,指标也给出了见顶信号,并同时发出卖出信号,也就是主力线下穿散户线,成功卖出,锁定盈利。

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;

卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2;

DRAWTEXT(CROSS(85,RSI1),20,’顶’),COLOR00FF00;

STICKLINE(卖点雷达,0,20,3,0),COLOR00FF00;

VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;

VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;

VARD:=BARSCOUNT(CLOSE);

买点雷达:(VARB< 20 AND VARC< 25 AND VARD> 50 AND AR<70)*30,LINETHICK2,COLOR0078FF;

BT1:=CROSS(RSI1,25);

DRAWTEXT(BT1,-80,’底’),COLOR0000FF;

STICKLINE(BT1,-100,-80,3,0),COLOR0000FF;

主力:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,LINETHICK1,COLOR0000FF;

散户:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,LINETHICK2,COLORC87800;

BT2:=CROSS(主力,散户) AND 主力<-10;

DRAWICON(CROSS(RSI1,25),主力,26);

DRAWICON(CROSS(主力,散户) AND 主力<-10,主力,23);

BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);

STICKLINE(BT,0,50,4,1),COLOR0000FF;

DRAWTEXT(BT,50,’金底’),COLOR0000FF;

STICKLINE(BT2,0,20,3,0),COLORFF00FF;

DRAWTEXT(BT2,20,’升’),COLORFF00FF;

牛马线MID战法:

股软件怎么选股公式

牛马线出现B点,最好在看下午2.30分的时间,这时信号基本稳定,但也不必急着追涨进入,一般B点出现,是这因为股涨起来,信号才出,多数公式也是这样,这时追涨进入,第二天回调账户上就显得亏了,这时心态都坏了,那么最好的方法是下午2.30分B点出现的股,把它放到自选股中,留第二天早盘股价回调时才进入较好。

股软件怎么选股公式

牛马线中的红线变红B点出现买入,直到S点出现为一波行情结束,这是波段操作,也是让股民学会休息止住手痒,这也是锻炼股民心态的一种方法,如能认真执行操作纪律才能做到散户中的最大赢家,让不会休息止住手痒的股民,有更多的买点,但前提一定要执行牛马线中的红线变红B点出现才买入,牛马线中的红线变红的短进及加仓提示这时买入,将会保护短线买入的成功率,这样才有更多的盈利机会,如在S点之后出现的短进及加仓提示,还去抄底抢这些买点将会亏损大于盈利。

操盘定理六则

1、股票只要中线启动,其升势就不会很简单的改变。如果按次级别进入,就要按次级别的规程来。一旦上涨趋势确认,就一定要持有到卖点出现为止。

2、关键不是点位,而是如何利用大的调整去增加资金利用率。别关心点位,特别对于散户来说,任何一个级别大点的调整都应该避开,没必要参与。如果你怕大调整,就去看30分钟的第一类卖点。

3、有一种错误的思维一定要消灭,否则死无全尸:千万别有等下一大级别再如何如何的想法。10000点跌到6000点反弹到8000点,然后到2000点再反弹到4000点,你说相对6000点到8000点,2000点到4000点是不是大扬?但这有什么用?不会分段操作,一味死扛的根本不该到股票中来,股票就是分段操作的,下一段就算有天大的宝贝,都和当下这一段无关,任何的操作只关心当下的苹果,吃到就是英雄,否则就是垃圾。

4、在大的调整市道中,历史经验反复证明,低价题材是永远不败的主题。重组的挖掘是一个长期有效的主题。一个最简单的道理,那些所谓的黄金股、绩优股、高价股,不过也是从垃圾股的垃圾价起来的。

5、短线是用来摊成本的,要挣大钱,关键是看中线。越难弄短差的,越是中线的好股票。有些股票,大盘跌了,涨得更兴奋,所以短差是要具体看个股的具体走势的,不能一概而论。

6、忘记内幕,只看买卖点。有卖点,天王老子不让你卖也要卖。大牛市,也没必要死拿着,有大级别的卖点,也可以先卖再买。多头,不是傻多头。是要充分利用震荡降低成本的快乐多头。

声明:本内容由公众号越声策略(yslc188)提供,不代表投资快报认可其投资观点。

赞(0) 打赏
未经允许不得转载:云搜财经 » 股软件怎么选股公式(软件选股公式大曝光)
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

更专业 更方便

联系我们联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏