欢迎光临
我们一直在努力

指南针黄金坑选股公式(黄金坑战法和选股公式送给你)

在实战中,我们经常见到一种形态,就是股价在上涨途中,突然出现一段股价下杀的过程,而后反身向上。形成一个大坑!而这个坑就是黄金坑,是一个很经典的看盘技巧!

黄金坑叫做炸弹坑,就是个股经过较长时间的横盘筑底,主力在确定拉升行情前,借助大盘回调或市场其它利空因素进行一次快速的下跌,引发在横盘等待的跟风者下马,最后一次将不坚定的筹码洗出去,然后快速的拉升上去。

黄金坑有什么特征?

1.在个股筑底或探底的过程中,出现一根中阴线或大阴线向下破位;

2.经过短期、快速下跌后,以一根长下影的K线止跌回升;

3.股价在短时间内快速反弹,回到破位阴线上方,完成挖坑任务;

4.在单针探底时,常常放出较大成交量。

“黄金坑”的定义;

几乎所有牛股,在启动行情之前,都要向下挖坑。因为挖坑之后,股票价格扶摇直上、鹏程万里,所以坑中的筹码显得无比珍贵,股民们形象地把叫它叫作“黄金坑”。

“黄金坑”是股市技术层面上的一种走势,是个股经过长时间的横盘筑底,主力在拉升前,借助大盘的调整或者其他利空因素进行一次快速的下跌,促使在横盘等待的跟风者下马,将一些不坚定的浮筹洗出去,从而达到减少自己拉升的阻力。

指南针黄金坑选股公式

基本含义:

黄金坑是股市技术层面上的一种走势,是个股经过长时间的横盘筑底,主力在拉升前,借助大盘的调整或者其他利空因素进行一次快速的下跌,促使在横盘等待的跟风者下马,将一些不坚定的浮筹洗出去,从而达到减少自己拉升的阻力。然后转为做多,股价迅速从坑中拔地而起,一波客观的走势也将随之展开。

黄金坑类型;

指南针黄金坑选股公式

这是黄金坑的两种类型,也是我们讲解的重点,接下来这两种启动方式给大家举一些例子:

指南针黄金坑选股公式

超强启动是怎么启动的呢?首先前期有一个横盘破位之后直接走出了一个阳包阴箱体走势,箱体走势之后破位的涨停K先,直接一天出现止跌,第二天直接跳空拉起,第三天再跳空拉起。连续性的跳空高开,这就是超强势启动。这种票一旦抓住了,30%-50%的收益就非常容易了

指南针黄金坑选股公式

M头

这一只票也是属于超强启动的,前期出现了一个M头,M头破位以后同样出现了两根K先,一根是底部倒锤头,一根是底部锤头,两根K线形成黄金坑,这只票同样也有V型反转在其中,然后连续三个跳空涨停。

实战操作要点

1、第一个大阳线实体越大越好;

2、大阳线的量比达到1.5倍以上,量能均线向上发生金叉;

3、回调的低点不能击穿前期阳线的开盘价。

指南针黄金坑选股公式

实战案例:

实战案例展示一:

个股:600773西藏城投

概述:当日个股形成黄金坑,黄金坑形态走出来后,股价快速形成一波短线拉升将近30%的涨幅空间,短时间内实现快速获利。

图例展示:

指南针黄金坑选股公式

实战案例展示二:

个股:603799华友钴业

概述:个股在当日形成黄金坑后,股价在此后的行情当中快速拉升将近70%,短时间股价拉升获取暴利

指南针黄金坑选股公式

通达信黄金坑及选股指标公式

{ 使用说明:1、对长期走牛或长期阴跌的个股无效。2、必须等待看底和黄金坑出现方可买进。3、粘合星的起点高于70无效。若从低位向上连续,可作为追涨使用,一直追到顶部。4、买时看三条线向下发散到出现黄金坑,买后若三条线一直向上呈发散状,则一直持股。}

RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;

短线:SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21),COLOR00FF00;

中线:SMA(RSV2,5,1)+2*STD(CLOSE,37),COLORRED;

RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;

长线:SMA(RSV3,5,1),COLORYELLOW;

看底:STICKLINE(中线<15,中线,15,6,0),COLORF00FF0;

黄金坑:STICKLINE(短线<20 AND 中线<20 AND 长线<20,MAX(长线,MAX(短线,中线)),20,8,0),COLOR00CCFF;

看顶:STICKLINE(中线>80,80,中线,6,0),COLORFFF000;

DRAWICON(CROSS(长线,15),中线,1);

DRAWTEXT(LONGCROSS(中线,20,15),20,’追涨’);

DRAWTEXT(CROSS(短线,长线)AND 长线<18 AND 长线>REF(长线,1)OR CROSS(长线,5),20,’千载难逢’);

粘合星:DRAWTEXT(ABS(中线-长线)<2 AND 中线>REF(中线,1),中线,’*’);

中线2:=-100*(HHV(HIGH,40)-CLOSE)/(HHV(HIGH,40)-LLV(LOW,40));

底:DRAWTEXT(CROSS(中线2,-90) AND (长线<中线 AND 长线>REF(长线,1)OR 短线<20 AND 中线<20 AND 长线<20),长线,’底’),COLORFF00FF;

IF(COUNT(CROSS(中线2,-90),12)=3,30,5);

IF(COUNT(CROSS(-5,中线2),12)=3 OR COUNT(CROSS(-15,中线2),6)=3,70,100);

{

选股公式:

VAR1:=MA(CLOSE,27);

VAR2:=(CLOSE-VAR1)/VAR1*100;

VARA:=MA(VAR2,2);

VARB:=BARSLAST(CROSS(-10,VARA)=1);

VARC:=BARSLAST(CROSS(VARA,10)=1);

VARD:=VARA<-10 AND VARB>3;

VARE:=VARA>10 AND VARC>3;

黄金坑:=IF(VARD,VARA,0);

黄金:=REF(黄金坑,1)<0;

黄金坑选股:黄金 AND 黄金坑=0;

}

(以上内容仅供参考,不构成操作建议。如自行操作,注意仓位控制和风险自负。)

声明:本内容由越声攻略提供,不代表投资快报认可其投资观点。

赞(0) 打赏
未经允许不得转载:云搜财经 » 指南针黄金坑选股公式(黄金坑战法和选股公式送给你)
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

更专业 更方便

联系我们联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏