欢迎光临
我们一直在努力

益盟选股公式引人(益盟操盘手选股公式指标)

益盟选股公式引人

2020年8月17日有友食品发出买入信号

益盟选股公式引人

2020年7月6日青岛双星发出买入信号

益盟选股公式引人

2020年6月17日新安股份发出买入信号

附源代码:

xk1:=(C-REF(C,1))/REF(C,1)>=0.07 AND CPX=1 AND MA(C,20)>REF(MA(C,20),1) AND V>ma(V,120);

XK2:=BARSLAST(XK1);

QZ1:=ref(XK1,XK2)=1 and xk2<=20 and COUNT(ABS(C-REF(C,1))/REF(C,1)<0.035,xk2-1)>=5;

QZ2:=V>ma(V,120) AND C-REF(C,1)>0 AND C>O and cpx>0 and ref(cpx,1)>0 and h/ref(l,BARSLAST(cpx==1))<1.15;

qz3:=ma(c,20)>ref(ma(c,20),1) and (ma(c,5)-ma(c,20))/ma(c,20)<0.03 and c>ma(c,250) and c>ma(c,20) and (ma(c,20)-ma(c,60))/ma(c,60)<0.1 and (ma(c,20)-ma(c,120))/ma(c,120)<0.1 and (ma(c,20)-ma(c,250))/ma(c,250)<0.1 and ma(c,20)>ma(c,120);

qz4:=count((ma(c,20)>ref(ma(c,20),1)),xk2)>=xk2-1;

qz5:=(ATAN((MA(C,20)/REF(MA(C,20),1)-1)*100)*180/3.14115926)<30;

qz6:=ma(c,5)>ref(ma(c,5),1);

qz7:=(hhv(h,xk2)-llv(l,xk2))/llv(l,xk2)<0.15;

LJ:=”超级资金.累计”;

JZ:=”超级资金.均值”;

DIF:=”MACD.DIF”;

DEA:=”MACD.DEA”;

JSFX:=”筹码聚散.聚散方向”;

JSCD:=”筹码聚散.聚散程度”;

SHLJ:=”散户资金.累计”;

SHJZ:=”散户资金.均值”;

ZX:=”QSDD.中期线”;

LX:=”QSDD.长期线”;

中盘:=(CAPITAL<200000);

QZ8:=LJ>JZ AND DIF>DEA AND JSFX>0 AND JSCD>0 AND SHLJLX AND 中盘;

QZ:QZ1 and qz2 and qz3 and qz4 and qz5 and qz6 and qz7 AND QZ8;

若需要更多选股指标公式源码,请私信我,并备注:指标公式

赞(0) 打赏
未经允许不得转载:云搜财经 » 益盟选股公式引人(益盟操盘手选股公式指标)
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

更专业 更方便

联系我们联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏