欢迎光临
我们一直在努力

粘合向上散发选股公式(通达信均线粘合向上发散选股指标公式)

M:=1;
M5:=MA(CLOSE,5);
M10:=MA(CLOSE,10);
M20:=MA(CLOSE,20);
K1:=MAX(MAX(M5,M10),MAX(M10,M20));
K2:=MIN(MIN(M5,M10),MIN(M10,M20));
A:=MAX(M5,MAX(M10,M20))/MIN(M5,MIN(M10,M20));
A1:=(K1/K2-1);
A2:=(K1/K2-1);
A3:=V>REF(V,1)*1.5 AND V>MA(V,5);
XG:A AND A1 AND A2 AND A3 ;

粘合向上散发选股公式

赞(0) 打赏
未经允许不得转载:云搜财经 » 粘合向上散发选股公式(通达信均线粘合向上发散选股指标公式)
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

更专业 更方便

联系我们联系我们

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏